<!DOCTYPE html>
<html prefix='og: http://ogp.me/ns#'>
<head>
<title>
Verborgen verleden: Arjen Lubach kijk je op npo.nl
</title>
<script>
//<![CDATA[
if (window != top) { top.location.href='https://www.npo.nl'; window.stop(); }
//]]>
</script>
<meta charset='UTF-8'>
<meta content='npo.nl' property='og:site_name'>
<meta content='//www-assets.npo.nl/assets/placeholders/nederland_npo_thumb-35f96b29fb4c884716ba827c3317dc7efc023383517799ef61274c606620f708.png' name='image-placeholder'>
<meta content='IE=EmulateIE9' http-equiv='X-UA-Compatible'>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'>
<meta content='/suggesties' name='search-suggestions-url'>
<meta content='app-id=nl.uitzendinggemist' name='google-play-app'>
<meta content='//www-assets.npo.nl/assets/google_play_logo-18cd7223c325ef23806032109b2a3e3c46d1bfc6a368202da20b2bfe214fb48a.png' name='google-play-logo'>
<meta content='7200' name='utc-offset'>
<meta content='30' name='player-tick-length'>
<meta content='https://mijn.npo.nl' name='secure-domain'>
<meta content='npo_portal_auth_token_status' name='login-status-cookie'>
<meta content='/sign_in_modal' name='login_modal'>
<link rel="stylesheet" media="screen" href="//cookiesv2.publiekeomroep.nl/static/css/npo_cc_styles.css" />
<link rel="stylesheet" media="all" href="//www-assets.npo.nl/assets/vendors-413847168b67bdd298ce80d94a728ea421b19cd959b1c213fe85361e6d6e2a60.css" />
<link rel="stylesheet" media="all" href="//www-assets.npo.nl/assets/components-ed3984b27d2f911fc66d6a76c8fbea0ad32df5df1c1dc1b74cb08e9b86e4ffb1.css" />
<link rel="stylesheet" media="all" href="//www-assets.npo.nl/assets/layout-5ec472b7c2ac607f2537114feda01fd6227c00806c0b00c899fbd613639708a6.css" />
<link rel="stylesheet" media="all" href="//www-assets.npo.nl/assets/application-b0eeb63389acfe51630bffdad33f70054553c1bd6708767b9b5ce81e257480b6.css" />
<!--[if lte IE 8]>
<link rel="stylesheet" media="all" href="//www-assets.npo.nl/assets/ie-2c3aef0b5922d8e9a666c6c5ca3c48dd9250ef07b87ddc7f9f4cae1fbea1d4d3.css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" media="all" href="//www-assets.npo.nl/assets/ie7-1fe92616e92079ba455908152f40f7f7aeab6f7557d47022456a63859cb24ded.css" />
<![endif]-->
<script src="//www-assets.npo.nl/assets/application-d386140fec61473d119079379c02bd942c2eb50009ba00323df151c95868f132.js"></script>
<script src="//cookiesv2.publiekeomroep.nl/data/script/cconsent-no-rw.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Uitgelicht op npo.nl" href="https://www.npo.nl/uitgelicht.rss" />
<link rel="alternate" type="application/rss+xml" title="Artikelen op npo.nl" href="https://www.npo.nl/artikelen.rss" />
<meta content='https://sb.scorecardresearch.com' name='scorecard-host'>
<meta content='{"c1":"2","c2":"17827132","ns_site":"po-totaal","potag1":"npoportal","potag3":"npo","potag4":"npo","potag5":"zenderportal","potag6":"video","potag7":"geen","potag8":"site","potag9":"site"}' name='scorecard-default-labels'>
<meta content='npo.softclick' name='scorecard-default-prefix'>
<meta content="Presentator Arjen Lubach wil zijn afstamming nu toch wel voor eens en voor altijd uitzoeken. Klopt het verwantschap met Graaf Floris V van Holland (1254-1296)? Een paar jaar terug stuurde presentator Arjen Lubach een tweet de wereld in waarin hij beweerde van Egyptische farao's af te stammen. Hij deed vervolgens een poging om officieel tot 'Farao der Nederlanden' te worden benoemd, als nationaal symbool naast Koning Willem-Alexander. Die benoeming is niet gelukt, maar hoe zit het met die afstamming? Dat wil Arjen nu toch wel voor eens en voor altijd uitzoeken. Binnen de familie gaat ook het verhaal dat er via Arjens moeder een verwantschap zou zijn met Graaf Floris V van Holland (1254-1296). Dat zou ook mooi zijn, maar lijkt toch meer een sterk verhaal." name='description'>
<script id='recommended-tile' type='text/x-handlebars-template'>
<div class='wide items-carousel-item' data-mid='{{ID}}' data-recommender='{{RECOMMENDER}}'>
<div class='strip-item'>
<a class="full-link " href="{{URL}}"></a>
<div class='ratio-16x9'>
<img alt='Afbeelding van {{TITLE}}' src='//images.poms.omroep.nl/image/s720/c720x405/{{IMAGE_ID}}.jpg' title='{{IMAGE_TITLE}}'>
</div>
<div class='strip-item__content'>
<h3 class='strip-item__title'>{{TITLE}}</h3>
<a class="global__button--tag content-type__play" href="{{URL}}">Aflevering</a>
<span>{{SUBTITLE}}</span>
</div>
</div>
</div>
</script>




<script>
//<![CDATA[
npo_cookies.init({settings: {set_main_domain_helper_cookie : true}});
//]]>
</script>

<script src="https://npoplayer.omroep.nl/js/npoplayer.min.js"></script>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="IKx+jJ4AdBJ8TjL4Bz3/9JUXxzjOVH/4gTHWwLDtauacmAmBvTS9aXHqt5uM3wA7HOurpIm/HdOJN3U1mqITtw==" />
<link href='https://www.npo.nl/verborgen-verleden/22-04-2017/VPWON_1263896' rel='canonical'>
<meta property="og:title" content="Arjen Lubach - Verborgen verleden" />
<meta property="og:url" content="https://www.npo.nl/verborgen-verleden/22-04-2017/VPWON_1263896" />
<meta property="og:image" content="https://images.poms.omroep.nl/image/s1280/c1280x720/557498.png" />
<meta property="og:description" content="Presentator Arjen Lubach wil zijn afstamming nu toch wel voor eens en voor altijd uitzoeken. Klopt het verwantschap met Graaf Floris V van Holland (1254-1296)?" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:type" content="video.episode" />
<meta property="og:video" content="https://www.npo.nl/verborgen-verleden/22-04-2017/VPWON_1263896" />
<meta property="og:video:duration" content="2774" />
<meta property="og:video:release_date" content="2017-04-22 20:30:00 +0200" />
<meta property="og:image:width" content="265" />
<meta property="og:image:height" content="150" />
</head>
<body>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/plain" class="npo_cc_inline_analytics">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=17827132&name=npo.programmas.verborgen-verleden.afleveringen.VPWON_1263896&npo_ingelogd=no&npo_login_id=geen&npo_omroep=ntr&npo_serie=VPWON_1247283&npo_serie_titel=verborgen-verleden&ns_site=po-totaal&potag1=npoportal&potag2=programmas&potag3=npo&potag4=npo&potag5=zenderportal&potag6=video&potag7=geen&potag8=site&potag9=site');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17827132&amp;name=npo.programmas.verborgen-verleden.afleveringen.VPWON_1263896&amp;npo_ingelogd=no&amp;npo_login_id=geen&amp;npo_omroep=ntr&amp;npo_serie=VPWON_1247283&amp;npo_serie_titel=verborgen-verleden&amp;ns_site=po-totaal&amp;potag1=npoportal&amp;potag2=programmas&amp;potag3=npo&amp;potag4=npo&amp;potag5=zenderportal&amp;potag6=video&amp;potag7=geen&amp;potag8=site&amp;potag9=site" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->


<div class="hidden-item-props"><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">NPO</span></a></div><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/verborgen-verleden/VPWON_1247283"><span itemprop="title">Verborgen verleden</span></a></div><div itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.npo.nl/verborgen-verleden/22-04-2017/VPWON_1263896"><span itemprop="title">Arjen Lubach</span></a></div></div>
<div class='popup-overlay hide' id='popup-overlay'></div>
<div class='popup-alerts' id='popup-alerts'>
</div>
<div class='page-container programs'>
<div class='mobile-trigger visible-with-grid-collapse'></div>
<div class='npoh__page-header npoh__mobile-menu-collapse' id='npoh__page-header'>
<div class='npoh__wrapper-desktop'>
<div class='npoh__container'>
<a data-scorecard="{&quot;name&quot;:&quot;home.logo&quot;}" class="npoh__logo" href="https://www.npo.nl/"><img alt="NPO logo" src="//www-assets.npo.nl/assets/npo_logo-18cd7223c325ef23806032109b2a3e3c46d1bfc6a368202da20b2bfe214fb48a.png" />
</a><div class='npoh__profile-box'>
<a target="_blank" data-scorecard="{&quot;name&quot;:&quot;home.npo-plus&quot;}" href="http://www.npoplus.nl">NPO Plus</a>
<div class='npoh__signed-in npoh__hide'>
<a class="js-sign-out" rel="nofollow" href="https://mijn.npo.nl/uitloggen">Uitloggen</a>
<a class="js-profile-link" href="https://mijn.npo.nl/profiel"><div class='npoh__favorites-info'>
<span class='npoh__icon'></span>
<span class='npoh__favorites-count'>0</span>
</div>
</a></div>
<div class='npoh__signed-out npoh__hide'>
<a data-url="https://www.npo.nl/sign_in_modal" data-scorecard="{&quot;name&quot;:&quot;profiel.inloggen&quot;,&quot;soft&quot;:true}" class="npoh__js-open-modal" rel="nofollow" href="https://mijn.npo.nl/inloggen">Inloggen</a>
<a data-url="https://www.npo.nl/sign_up_modal" data-scorecard="{&quot;name&quot;:&quot;profiel.aanmaken&quot;,&quot;soft&quot;:true}" class="npoh__js-open-modal" rel="nofollow" href="https://mijn.npo.nl/account_aanmaken">Account aanmaken</a>
</div>
</div>

<ul class='npoh__page-navigation'>
<li><a data-scorecard="{&quot;name&quot;:&quot;home.start&quot;}" data-show-sub-navigation="home" href="https://www.npo.nl/">Start</a></li>
<li><a data-show-sub-navigation="tv_channels" href="https://www.npo.nl/live">Tv</a></li>
<li><a data-show-sub-navigation="radio_channels" href="https://www.npo.nl/radio">Radio</a></li>
<li><a data-show-sub-navigation="shows" href="https://www.npo.nl/programmas">Programma&#39;s</a></li>
<li><a data-show-sub-navigation="guides" href="https://www.npo.nl/gids">Gids</a></li>
<li><a class="npoh__toggler" data-target="#npoh__specials-menu" data-scorecard="{&quot;soft&quot;:true,&quot;name&quot;:&quot;home.rubrieken&quot;}" data-show-sub-navigation="specials" href="https://www.npo.nl/rubrieken">Rubrieken</a></li>
</ul>

<form id="npoh__search-form" class="npoh__page-search-box" action="https://www.npo.nl/zoeken" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class='npoh__search-box'>
<input type="text" name="q" id="npoh__search-query" placeholder="Zoek" class="npoh__search-query-box" tabindex="1" autocomplete="off" />
<span></span>
</div>
<div class='npoh__search-suggestions npoh__hide' id='npoh__search-suggestions'>
<h2>Snel naar een programma</h2>
<div class='npoh__suggestion-box'></div>
<a id="npoh__all-results" class="npoh__all-results" tabindex="-1" href="/zoeken">Bekijk alle zoekresultaten &raquo;</a>
</div>
</form>


</div>
<div class='npoh__sub-nav-wrapper' data-sub-navigation-category='tv_channels'>
<div class='npoh__container'>
<div class='npoh__sub-navigation-container'>
<div class='npoh__slider js-slide-left'>◀</div>
<div class='npoh__sub-navigation-items'>
<ul>
<li><a data-image="//www-assets.npo.nl/uploads/tv_channel/263/logo/regular_logo-npo1.png" href="https://www.npo.nl/live/npo-1">NPO 1</a></li>
<li><a data-image="//www-assets.npo.nl/uploads/tv_channel/264/logo/regular_logo-npo2.png" href="https://www.npo.nl/live/npo-2">NPO 2</a></li>
<li><a data-image="//www-assets.npo.nl/uploads/tv_channel/265/logo/regular_npo3-logo.png" data-scorecard="{&quot;name&quot;:&quot;trending.logo&quot;,&quot;prefix&quot;:&quot;npo3.softclick&quot;}" href="https://www.npo.nl/npo3">NPO 3</a></li>
<li><a data-image="//www-assets.npo.nl/assets/logos/logo-npozapp-regular-ef669172825bc2c0f7f06b194e55f3d3a50d32aea0dbd827cbde63fda8ac3b18.png" data-scorecard="{&quot;name&quot;:&quot;clickout.zapp&quot;,&quot;prefix&quot;:&quot;npo.softclick&quot;}" target="_blank" href="http://www.zapp.nl/nu-straks">Zapp <span class="npo-glyph arrow-jump-box"></span></a></li>
<li><a data-image="//www-assets.npo.nl/assets/logos/logo-npozappelin-regular-5af1c056c6465d1152b49582eafdc7340232b9af629437d43d55478405228efe.png" data-scorecard="{&quot;name&quot;:&quot;clickout.zappelin&quot;,&quot;prefix&quot;:&quot;npo.softclick&quot;}" target="_blank" href="http://www.zappelin.nl/tv-kijken">Zappelin <span class="npo-glyph arrow-jump-box"></span></a></li>
<li><a data-image="//www-assets.npo.nl/uploads/tv_channel/279/logo/regular_logonieuws.png" href="https://www.npo.nl/live/npo-nieuws">NPO Nieuws</a></li>
<li><a data-image="//www-assets.npo.nl/uploads/tv_channel/280/logo/regular_logocultura.png" href="https://www.npo.nl/live/npo-cultura">NPO Cultura</a></li>
<li><a data-image="//www-assets.npo.nl/uploads/tv_channel/281/logo/regular_logo-101.png" href="https://www.npo.nl/live/npo-101">NPO 101</a></li>
<li><a data-image="//www-assets.npo.nl/uploads/tv_channel/282/logo/regular_logopolitiek.png" href="https://www.npo.nl/live/npo-politiek">NPO Politiek</a></li>
<li><a data-image="//www-assets.npo.nl/uploads/tv_channel/283/logo/regular_logobest.png" href="https://www.npo.nl/live/npo-best">NPO Best</a></li>
<li><a data-image="//www-assets.npo.nl/uploads/tv_channel/288/logo/regular_logozappxtra.png" href="https://www.npo.nl/live/npo-zappxtra">NPO Zapp Xtra</a></li>
</ul>
</div>
<div class='npoh__slider js-slide-right'>►</div>
</div>
</div>
</div>

</div>
<div class='npoh__wrapper-mobile'>
<div class='npoh__container'>
<a class="npoh__menu-button" id="npoh__menu-button" href="#"><span></span>Menu</a>
<div class='npoh__wrap-left'>
<a href="https://www.npo.nl/"><img alt="NPO logo" src="//www-assets.npo.nl/assets/npo_logo-18cd7223c325ef23806032109b2a3e3c46d1bfc6a368202da20b2bfe214fb48a.png" /></a>
</div>
<div class='npoh__wrap-right'>
<a class="npoh__profile-button" id="npoh__page-profile-button" href="https://mijn.npo.nl/profiel"><span></span></a>
<a class="npoh__search-button" id="npoh__page-search-button" href="https://www.npo.nl/zoeken"><span></span></a>
</div>
</div>
<div class='npoh__mobile-menu'>
<div class='npoh__container'>
<ul class='npoh__page-navigation'>
<li><a data-scorecard="{&quot;name&quot;:&quot;home.start&quot;}" data-show-sub-navigation="home" href="https://www.npo.nl/">Start</a></li>
<li><a data-show-sub-navigation="tv_channels" href="https://www.npo.nl/live">Tv</a></li>
<li><a data-show-sub-navigation="radio_channels" href="https://www.npo.nl/radio">Radio</a></li>
<li><a data-show-sub-navigation="shows" href="https://www.npo.nl/programmas">Programma&#39;s</a></li>
<li><a data-show-sub-navigation="guides" href="https://www.npo.nl/gids">Gids</a></li>
<li><a class="npoh__toggler" data-target="#npoh__specials-menu" data-scorecard="{&quot;soft&quot;:true,&quot;name&quot;:&quot;home.rubrieken&quot;}" data-show-sub-navigation="specials" href="https://www.npo.nl/rubrieken">Rubrieken</a></li>
</ul>

</div>
</div>
<form id="npoh__search-form" class="npoh__page-search-box" action="https://www.npo.nl/zoeken" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class='npoh__search-box'>
<input type="text" name="q" id="npoh__search-query" placeholder="Zoek" class="npoh__search-query-box" tabindex="1" autocomplete="off" />
<span></span>
</div>
<div class='npoh__search-suggestions npoh__hide' id='npoh__search-suggestions'>
<h2>Snel naar een programma</h2>
<div class='npoh__suggestion-box'></div>
<a id="npoh__all-results" class="npoh__all-results" tabindex="-1" href="/zoeken">Bekijk alle zoekresultaten &raquo;</a>
</div>
</form>


<div class='npoh__profile-box'>

<div class='npoh__signed-in npoh__hide'>
<a class="js-sign-out" rel="nofollow" href="https://mijn.npo.nl/uitloggen">Uitloggen</a>
<a class="js-profile-link" href="https://mijn.npo.nl/profiel">Mijn profiel
</a></div>
<div class='npoh__signed-out npoh__hide'>
<a data-url="https://www.npo.nl/sign_in_modal" data-scorecard="{&quot;name&quot;:&quot;profiel.inloggen&quot;,&quot;soft&quot;:true}" class="npoh__js-open-modal" rel="nofollow" href="https://mijn.npo.nl/inloggen">Inloggen</a>
<a data-url="https://www.npo.nl/sign_up_modal" data-scorecard="{&quot;name&quot;:&quot;profiel.aanmaken&quot;,&quot;soft&quot;:true}" class="npoh__js-open-modal" rel="nofollow" href="https://mijn.npo.nl/account_aanmaken">Account aanmaken</a>
</div>
</div>

</div>
<div class='npoh__specials-menu npoh__hide' id='npoh__specials-menu'>
<div class='npoh__container'>
<div class='npoh__collapse-menu'>
<div class='npoh__menu-item-list'>
<ul>
<li data-scorecard='{"name":"home.rubrieken.over de grens"}'><a href="https://www.npo.nl/specials/reizen">Over de grens</a></li>
<li data-scorecard='{"name":"home.rubrieken.natuur"}'><a href="https://www.npo.nl/specials/natuur">Natuur</a></li>
</ul>
<ul>
<li data-scorecard='{"name":"home.rubrieken.humor en cabaret"}'><a href="https://www.npo.nl/specials/Cabaret">Humor en cabaret</a></li>
<li data-scorecard='{"name":"home.rubrieken.alles over kinderen"}'><a href="https://www.npo.nl/specials/alles-over-baby-s">Alles over kinderen</a></li>
</ul>
<ul>
<li data-scorecard='{"name":"home.rubrieken.series"}'><a href="https://www.npo.nl/series">Series</a></li>
<li data-scorecard='{"name":"home.rubrieken.nederlandse films"}'><a href="https://www.npo.nl/specials/nederlandse-films">Nederlandse films</a></li>
</ul>
<ul>
<li data-scorecard='{"name":"home.rubrieken.detectives"}'><a href="https://www.npo.nl/detectives">Detectives</a></li>
</ul>
</div>
<div class='npoh__mobile-menu-dropdowns'>
<div class='npoh__custom-select npoh__menu-item-dropdown'>
<div class='npoh__custom-selected'>Alles</div>
<select name="npoh__menu-item" id="npoh__menu-item" title="Menu item"><option value="">Alles</option><option value="https://www.npo.nl/specials/reizen">Over de grens</option>
<option value="https://www.npo.nl/specials/natuur">Natuur</option>
<option value="https://www.npo.nl/specials/Cabaret">Humor en cabaret</option>
<option value="https://www.npo.nl/specials/alles-over-baby-s">Alles over kinderen</option>
<option value="https://www.npo.nl/series">Series</option>
<option value="https://www.npo.nl/specials/nederlandse-films">Nederlandse films</option>
<option value="https://www.npo.nl/detectives">Detectives</option></select>
</div>
</div>
</div>
<div class='npoh__more-specials-button'><a class="global__button--ghost content-type__more" data-scorecard="{&quot;name&quot;:&quot;home.rubrieken.meer-rubrieken&quot;}" href="https://www.npo.nl/rubrieken">Meer rubrieken</a></div>
</div>
</div>

</div>

<div class="schema-org-props hidden-item-props"><div itemscope="itemscope" itemtype="https://schema.org/TVSeries"><a itemprop="url" href="/verborgen-verleden/VPWON_1247283"><span itemprop="name">Verborgen verleden</span></a><span itemprop="description">In Verborgen verleden gaan bekende Nederlanders op zoek naar hun familiegeschiedenis.</span><span itemprop="inLanguage">nl</span><div itemscope="itemscope" itemtype="https://schema.org/TVEpisode"><a itemprop="url" href="/verborgen-verleden/22-04-2017/VPWON_1263896"><span itemprop="name">Arjen Lubach</span></a><span itemprop="description">Presentator Arjen Lubach wil zijn afstamming nu toch wel voor eens en voor altijd uitzoeken. Klopt het verwantschap met Graaf Floris V van Holland (1254-1296)?</span><span itemprop="inLanguage">nl</span><div itemscope="itemscope" itemtype="https://schema.org/BroadcastEvent"></div></div></div></div>
<div class='adaptive-modal modal hide fade' id='adaptive-modal' tabindex='-1'>
<div class='modal-header'>
<div class='share-close' data-dismiss='modal' type='button'>
<i class="npo-icon-close close"></i>
</div>
<h2>Instellingen</h2>
<h3>Videokwaliteit in het buitenland</h3>
</div>
<div class='modal-body'>
<p>De nieuwe player kan problemen veroorzaken met de connectie in het buitenland. Ervaart u problemen met npo.nl, zet onderstaande switch dan aan. De videospeler gaat bufferen en na enkele momenten kunt u de uitzending weer bekijken.</p>
<div class='switch-wrapper'>
Buitenland
<i class="npo-icon-radio-switch off adaptive-video-switch"></i>
</div>
</div>
<div class='modal-footer'></div>
</div>

<div class='program-show-page page-content' data-mid='VPWON_1263896'>
<div class='content-container'>
<div class='content-row no-vertical-padding title-and-broadcasters'>
<div class='content-column'><h1 title="Verborgen verleden"><a href="/verborgen-verleden/VPWON_1247283">Verborgen verleden</a></h1></div>
<div class='content-column broadcaster-logo'><a title="NTR" data-scorecard="{&quot;name&quot;:&quot;ntr&quot;,&quot;prefix&quot;:&quot;npo.softclick.programmas.extern&quot;}" target="_blank" href="http://www.ntr.nl"><img alt="Logo van NTR" class="no-shadow" src="//www-assets.npo.nl/uploads/broadcaster/33/logo/regular_NTR_logo_wit.png" /></a></div>
</div>
<div class='content-row no-vertical-padding videoplayer-and-metadata'>
<div class='content-column full'>
<div class="video-player-container" id="video-player-container" itemscope="itemscope" itemtype="https://schema.org/VideoObject" data-prid="WO_NTR_8482459" data-video-player="true"><meta itemprop="name" content="Verborgen verleden" /><meta itemprop="description" content="Presentator Arjen Lubach wil zijn afstamming nu toch wel voor eens en voor altijd uitzoeken. Klopt het verwantschap met Graaf Floris V van Holland (1254-1296)?" /><meta itemprop="thumbnailUrl" content="//images.poms.omroep.nl/image/s174/c174x98/557498.png" /><meta itemprop="duration" content="PT46M14S" /><div id="video-player" class="video-player-holder"></div></div>
<div class="video-player-settings"><div class="duration-and-views"><span class="duration"><span class="npo-glyph camera"></span> 0:30</span></div><a title="Instellingen" data-scorecard="{&quot;name&quot;:&quot;buitenland&quot;,&quot;prefix&quot;:&quot;npo.softclick.programmas&quot;}" data-toggle-player-settings="" href="#"><span class="npo-glyph cog"></span></a></div>
</div>
<div class='content-column full column-player-info'>
<div class='player-info'>
<span>Arjen Lubach</span>
<p class='overflow-description'><span class="hide-original">Presentator Arjen Lubach wil zijn afstamming nu toch wel voor eens en voor altijd uitzoeken. Klopt het verwantschap met Graaf Floris V van Holland (1254-1296)?</span><span class="omission" data-scorecard="{&quot;name&quot;:&quot;programmas.verborgen-verleden.afleveringen.VPWON_1263896.meer-beschrijving&quot;}"><a class="overflow-toggle" href="#">Meer</a></span><span class="omission-overflow hide"><span> Een paar jaar terug stuurde presentator Arjen Lubach een tweet de wereld in waarin hij beweerde van Egyptische farao&#39;s af te stammen. Hij deed vervolgens een poging om officieel tot &#39;Farao der Nederlanden&#39; te worden benoemd, als nationaal symbool naast Koning Willem-Alexander. Die benoeming is niet gelukt, maar hoe zit het met die afstamming? Dat wil Arjen nu toch wel voor eens en voor altijd uitzoeken. Binnen de familie gaat ook het verhaal dat er via Arjens moeder een verwantschap zou zijn met Graaf Floris V van Holland (1254-1296). Dat zou ook mooi zijn, maar lijkt toch meer een sterk verhaal.</span><a class="overflow-toggle less" href="#">Minder</a></span></p>
</div>
<div class='the-player-meta-block'>
<div class='main'>
<div class='content-row no-vertical-padding'>
<div class='content-column three-quarter'>
<ul class='the-player-meta-block__date-tags'>
<li>Za 22 apr 2017 20:30</li>
<li><span class="genres">Informatief en Geschiedenis</span></li>
</ul>
</div>
<div class='content-column quarter'>
<a class="external-link the-player-meta-block__site-link" target="_blank" href="https://anderetijden.nl/programma/3/Verborgen-Verleden">Site
<div class='npo-glyph arrow-jump'></div>
</a><div class='clearfix'></div>
</div>
</div>
<div class='action-buttons'>
<div class='favorites-dropdown'>
<div class='interactive-favorite-button'>
<a class="npo-glyph plus favorite-toggle" href="#"></a>
<div class='favorites-actions show-top-small'>
<a data-mid="VPWON_1263896" data-scorecard="{&quot;name&quot;:&quot;programmas.favoriet.VPWON_1263896&quot;,&quot;soft&quot;:true}" class="watch-later-button" href="#"><div class="npo-glyph list2"></div></a>
<a data-mid="VPWON_1247283" data-scorecard="{&quot;name&quot;:&quot;programmas.favoriet.VPWON_1247283&quot;,&quot;soft&quot;:true}" class="favorite-button" href="#"><div class="npo-glyph heart"></div></a>
</div>
</div>
</div>
<a data-id="VPWON_1263896" class="last  share-modal-button" rel="nofollow" href="/verborgen-verleden/22-04-2017/VPWON_1263896/delen"><span class="npo-glyph share"></span></a>
</div>
</div>
<div class='side'>
<a data-scorecard="{&quot;name&quot;:&quot;programmas.verborgen-verleden.afleveringen.VPWON_1263896.naar-serie&quot;}" href="/verborgen-verleden/VPWON_1247283"><div class='image ratio-16x9'>
<img src="//images.poms.omroep.nl/image/s174/c174x98/557498.png" alt="557498" />
</div>
<div class='the-player-meta-block__watch-bundle-link'>
<div class='npo-glyph list'></div>
Bekijk serie
</div>
</a></div>
</div>

</div>
</div>
<div class='notifications'>
<div class='alert dark-well publication-restrictions'>
<a class="full-link " target="_blank" href="https://help.npo.nl/vragen/75"></a>
<div class='message-container'>
<a target="_blank" class="read-more" href="https://help.npo.nl/vragen/75">Meer info</a>
<div class='description-wrapper'>
<div class='description'>
<strong>Waarom kan ik dit niet bekijken?</strong>
</div>
</div>
</div>
</div>
</div>


<div class='content' data-auto-load data-url='/verborgen-verleden/22-04-2017/VPWON_1263896/show_content'></div>
<div class='content-row'><div class='recommended recommendations-block hide' data-base-url='https://www.npo.nl' data-mid='VPWON_1263896' data-panel-id='related' data-src='https://topspin.npo.nl/api/v3/recommendations/related/VPWON_1263896.json?max=20&amp;panelId=recommended&amp;portalId=npoportal&amp;profile=nponl&amp;sectionId=pip'>
<div class='content-column full component-header'>
<h2 class='global__heading-l'>

Bekijk ook
</h2>
</div>

<div class='content-column full recommended-episodes-wrapper' id='episodes-wrapper-VPWON_1263896'>
<div class='items-carousel new tiles' data-dont-link-in-place>
<div class='items-navigation type1'>
<a class="carousel-left" href="#"><i class="npo-icon-navigate-left"></i>
</a><a class="carousel-right" href="#"><i class="npo-icon-navigate-right"></i>
</a></div>
<div class='items-carousel-scroller'>
<div class='items-carousel-wrapper'></div>
</div>
</div>
</div>
</div>
</div>
<img class="hidden" src="https://mijn.npo.nl/verborgen-verleden/22-04-2017/VPWON_1263896/tracker.png" />
</div>
</div>

<div class="page-footer" id="npo-footer"><div class='container'>
<div class='broadcasters-and-corporate-links'>
<div class='broadcasters'>
<strong>Omroepen</strong>
<ul>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.avrotros&quot;}" target="_blank" href="http://www.avrotros.nl">AVROTROS</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.bnn&quot;}" target="_blank" href="http://www.bnn.nl">BNN</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.eo&quot;}" target="_blank" href="http://www.eo.nl">EO</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.human&quot;}" target="_blank" href="http://www.omroephuman.nl">HUMAN</a></li>
</ul>
<ul>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.kro-ncrv&quot;}" target="_blank" href="http://www.kro-ncrv.nl">KRO-NCRV</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.max&quot;}" target="_blank" href="http://www.omroepmax.nl">MAX</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.nos&quot;}" target="_blank" href="http://www.nos.nl">NOS</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.ntr&quot;}" target="_blank" href="http://www.ntr.nl">NTR</a></li>
</ul>
<ul>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.powned&quot;}" target="_blank" href="http://www.powned.nl">PowNed</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.vara&quot;}" target="_blank" href="http://www.vara.nl">VARA</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.vpro&quot;}" target="_blank" href="http://www.vpro.nl">VPRO</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.wnl&quot;}" target="_blank" href="http://www.omroepwnl.nl">WNL</a></li>
</ul>
</div>
<div class='corporate-links'>
<strong>Meer NPO</strong>
<ul>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.npo-sales&quot;}" target="_blank" href="http://www.nposales.com">NPO Sales</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.npo-plus&quot;}" target="_blank" href="http://www.npoplus.nl">NPO Plus</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.bvn&quot;}" target="_blank" href="http://www.bvn.tv">BVN</a></li>
<li><a href="http://www.npo.nl/specials/regionale-omroepen">Regionaal</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.npo-focus&quot;}" target="_blank" href="http://www.npofocus.nl">NPO Focus</a></li>
</ul>
</div>
<div class='corporate-links'>
<strong>Organisatie</strong>
<ul>
<li><a href="http://over.npo.nl/">Over NPO</a></li>
<li><a href="http://help.npo.nl">Veelgestelde vragen</a></li>
<li><a href="http://www.npo.nl/npofonds">NPO-fonds</a></li>
<li><a href="http://www.npo.nl/overnpo/vacatures-en-stages-npo">Vacatures</a></li>
<li><a href="http://pers.npo.nl/">Pers</a></li>
<li><a href="http://over.npo.nl/ombudsman">Ombudsman</a></li>
</ul>
</div>
<div class='corporate-links'>
<strong>Volg de NPO</strong>
<ul>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.aanmelden-nieuwsbrief&quot;}" target="_blank" href="http://omroep.dmd.omroep.nl/x/plugin/?pName=subscribe&amp;MIDRID=S7Y1swQAA98&amp;pLang=nl&amp;Z=543417650">Aanmelden nieuwsbrief</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.instagram&quot;}" target="_blank" href="https://instagram.com/npo.nl">Instagram</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.facebook&quot;}" target="_blank" href="https://www.facebook.com/NPO">Facebook</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.twitter&quot;}" target="_blank" href="http://www.twitter.com/publiekeomroep">Twitter</a></li>
</ul>
</div>
<div class='corporate-links'>
<strong>Onze apps</strong>
<ul>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.ipad-iphone&quot;}" target="_blank" href="https://itunes.apple.com/nl/app/uitzending-gemist/id323998316?mt=8">iPad &amp; iPhone</a></li>
<li><a data-scorecard="{&quot;name&quot;:&quot;footer.extern.android&quot;}" target="_blank" href="https://play.google.com/store/apps/details?id=nl.uitzendinggemist">Android</a></li>
<li><a href="https://help.npo.nl/televisie/smarttv-hbbtv">Smarttv en HbbTV</a></li>
</ul>
</div>
</div>
<div class='general-links'>
<ul class='disclaimers'>
<li><a href="http://www.npo.nl/uitgelicht.rss">RSS</a></li>
<li><a class="js-terms-link" href="http://www.npo.nl/algemene-voorwaarden-privacy">Algemene Voorwaarden &amp; Privacy</a></li>
<li><a class="npo_cc_settings_link" data-scorecard="{&quot;name&quot;:&quot;footer.extern.cookiebeleid&quot;}" target="_blank" href="http://cookiesv2.publiekeomroep.nl/">Cookiebeleid</a></li>
</ul>
<div class='logo small'><a href="https://www.npo.nl/"><img alt="NPO logo" src="//www-assets.npo.nl/assets/npo_logo-18cd7223c325ef23806032109b2a3e3c46d1bfc6a368202da20b2bfe214fb48a.png" /></a></div>
</div>
</div>
</div>
</div>
<script src="https://sb.scorecardresearch.com/c2/17827132/cs.js" type="text/plain" language="JavaScript1.3" class="npo_cc_inline_analytics"></script>
<script>
//<![CDATA[
topspinLayer = {"contentId":"crid://npo.nl/VPWON_1263896","comScoreName":"npo.programmas.verborgen-verleden.afleveringen.VPWON_1263896","brand":"npoportal","section":"npoportal","broadcaster":"npo","subBroadcaster":"npo","brandType":"zenderportal","avType":"video","channel":"geen","platform":"site","platformType":"site"} 
//]]>
</script>
<script src="https://topspin.npo.nl/tt/npo/topspin.js" type="text/plain" language="JavaScript1.3" class="npo_cc_recommendations"></script>

<script type="text/plain" class="npo_cc_inline_advertising">(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1487544264866945']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" class="npo_cc_inline_advertising" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAA AICTAEAOw==" data-src="https://www.facebook.com/tr?id=1487544264866945&amp;ev=PixelInitialized" /></noscript>
</body>
</html>
